Instalar liferea 1.4.22d en Intrepid


Hoy he ido ha actualizar el Liferea y me he encontrado con que le faltaban dependencias y esto es lo que he hecho:

Primero nos bajamos liferea de getdeb y antes de instalarlo instalamos las dependencias, primero libopencdk10 y despues libgnutls13 (para i386 y amd64)

Nota: En las versiones anteriores y posteriores a la 1.4.22d no hace falta instalar libopencdk10 ni libgnutls13
Share on Google Plus

About Eduardo Parra